Перейти к публикации


Borism1

Координаторы
  • Публикации

    2868
  • Зарегистрирован

  • Посещение

  • Дней в лидерах

    2

Последний раз Borism1 выиграл 5 июня 2017

Публикации Borism1 были самыми популярными!

Репутация

763 Очень хороший

О Borism1

  • Звание
    Координатор X-Trail-Club "Краснодарский край"
  • День рождения 11/06/1969

Основное

  • Моё имя
    Борис
  • Город
    Краснодар
  • Модель авто
    Т-31 рестайлинг. Серый трактор с автоматом и рогами
  • Клубная карта №
    B0416

Информация

  • Пол
    Мужчина
  • Интересы
    Люблю повеселиться, особенно поесть.

Посетители профиля

3569 просмотров профиля
  1. Ну и еще небольшая "зацепочка" передув практически на всех режимах +0,2 бара от заложенного в мозги. Еще одна "зацепочка" - сбросил адаптацию форсунок - работает тише, "звон" ушел...расход меньше. Что за ...??? МАФ другой (запасной, но тоже с "повышенным напряжением" ) ранее поставил - работает ровнее. PS... дизель это хорошо до тех пор, пока не появится какая нибудь хренотень". И начинается вынос мозга. У меня их ДВА ... и мою регулярно. Наверное часто мыл. Можно проверить оба МАФа твоих, пока ЛАУНЧ у меня. Вопрос во времени и месте. На выходных отзвонюсь. Ренее не получится.
  2. Все...пока на время прекращу свои бодания. Взял ЛАУНЧ Х431.... Уже сразу вижу повышеное напряжение на МАФе. У меня их два (запасливый хомяк...). На обоих повышено на 0,3 - 0,4 вольта. Отсюда жуткий расход третий месяц! Оба на свалку получается. Нужно новый! Плюс ошибка по блоку управления Р0606 и по коробке Р0725... Буду разбираться
  3. Да и подушки если видит, то в параметрах не открывает. Единственно что более менее отразилось (как это ни странно!!!!) по блоку ВСМ самостоятельно установленный датчик положения кузова! (по крайней мере я его так определил - в английской аббревиатуре не силен..). Там все что хочешь проверить можно и напряжение и сигнал по скорости движения авто, и положение механизма и т.д..
  4. Да у меня похоже еще и проблемы с блоком управления. Есть большое подозрение на проблемы с CAN.... Когда чип делали, то через Кан не получалось от слова вообще! Принимает очень маленькими пакетами. Через К-Лайн шили. Что-то мне ранее с блоком "намудрили". У меня у оффов стоит в перечне работ по гарантии "Перепрошивка блока управления" . И как оказалось его вскрывали.
  5. да да да... так и стоит, но результат показывал. Предполагаю что проблема порта - "кривоватые " драйвера именно на порт. Копаюсь, читаю, пробую..
  6. Утреннее продолжение - как-то все "коряво" установилось. Вот все что смог "вымучить", но это гораздо больше чем пару лет ранее. Тогда вообще не соединялись шнурок с блоками. В этот раз хоть что-то.... По CAN вообще ничего! Продолжаю ковыряться...
  7. В общем, что то получилось. Стал шнурок определяться на порту. Но помогли не эти драйвера. Не становились драйвера на порт. Нашел на стороннем сервисе прогу от Ардуино с похожим чипом. Порт стал определяться у шнурка. Завтра на машине опробую.
  8. Не подружился у меня шнурок с ноутом. Драйвера становятся почему-то "коряво". Ругается на родные сразу...не признает их, на с сайта встали, но некорректно ругается постоянно на отсутствие цифровой подписи. Но это ладно, случается, но в данном случае работает криво. Порт не присвоен шнурку... В итоге никак не разберусь в чем причина - в Винде или дровах!!! Винда свежеустановленая....рабочая! проверено неоднократно. Давай свои "дрова"... Либо ссылкой, либо могу почту в личку бросить, а с вопросами по Ватцапу можно.
  9. что то сдвинулось с мертвой точки методом гр...ой матери и кулака... обругало, но дрова встали без цифровой подписи. На машине попозже попробую работоспособность
  10. пока не понимаю...шнурок определяется, но подобрать драйвера под него не получается. Родные проги с диска и драйвера с диска в часности VAG-COM 409-1) установилась, но не запускается - "программа установлена неправильно". Драйвер на ЮСБ не берет...говорит- нет его там...а я ж .inf вижу!!! По ID оборудования драйвера вообще на 95-й виндовс. А шнурок свежий совсем. Индикатор на нем горит. Комп его видит...как и шнурок питание получает. Вот и долблюсь третий час...ни тпру...ни ну на месте! Драйвера и обновления всего сейчас сторонними программами делаю. Если не получится далее сдвинуться, то тупик.
  11. Ну что, народ! Давайте знатоки разбираться с ТЕКУ и шнурком ВАГовским. Может все и глупо будет, но : Вопрос первый - На какой версии Виндовса работает стабильно? 32 или 64.... Проф, Максимальная, домашняя. (но это так, не очень важный и принципиальный вопрос..). Семерка, ХР...?? Вопрос второй - родные драйвера с диска на шнурок не ставятся. Где искать? может у кого есть? Может ли это быть связано с первым вопросом, в частности про 32 или 64. У меня 64. Семерка максимальная Пока на этом все с чем столкнулся. Сдвинуться далее не получается
  12. Понятно. Спасибо за разъяснение.
  13. Я что то от массы информации как-то подрастерялся уже ... чем больше в разных источниках читаю, тем больше путаюсь. Поэтому вопрос - а что, ТЕКУ с ЕЛМ327 работает? По блютус ? Или шнурок все-таки ВАГовский нужен? Проясните пожалуйста - да, нет...
  14. Блииин ! И где вы раньше были! (не ирония !). Знал бы это пару недель назад! А то я эту функцию Лаунча трогать боялся! ХЗ последствия какие...
  15. я думал что я один такой! Как-то еще в прошлом году после ремонтов делал геометрию подвески (.. развал-схождение..). руль ушел влево градусов на 10. Выставили, зафиксировали, поехал - опять так же стало. Смирился в итоге. Недавно заменил стойки, сделал геометрию история повторилась! Только руль теперь на этот же угол только вправо. Вот и думаю - то ли после ремонта рейки что-то напортачили (но это уже оооочень давно было и пробег большой после этого), то ли электроусилитель "косячит". Есть в Лаунче функция по электроусилителю - нулевое положение рулевого вала ... может что-то сбилось?
×
×
  • Создать...