Spiteful

"Писк" динамиков

14 сообщений в этой теме

В мороз ниже -16 после ночи стоянки при включении зажигания сразу же появляется наводка, раздаётся писк/жужание из динамиков(в не зависимости от того включена или выключена магнитола). Все потребители выключены. После запуска двигателя наводка пропадает и в течении дня больше не появляется. Прошлой зимой то же самое наблюдал.

Кто-нибудь может сталкивался?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет! У меня такая же беда. Завёл.. пищит секунд 30 и тишина. Есть предположение что это из-за акб, при запуске происходит просадка заряда. Меня не парит особо.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Евген, а у меня пищит перед запуском - после запуска писк пропадает почти сразу же. То же не парюсь, но интересно из-за чего это....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тоже заметил такой эффект, но только когда с вечера оставил магнитолу включенной. В остальных случаях пока не проявлялось.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть такое дело. :yes:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подтверждаю ;)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ух ты, а я думал это у меня из-за левых зарядников для девайсов или рации. Оказывается - обычное дело. Теперь буду спокойней.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Похоже это врожденная фишка Трейлов, т.к. у меня тоже самое. При повороте ключа в морож пищит, высоко так, противно, но тихо. После заведения двигателя писк пропадает.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И почему я такое у себя не наблюдаю при -25. Видимо пронесло. )))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
...Видимо пронесло. )))
Меня тоже :good:
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Плюс один :)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Плюс один :)

Ха, никогда такого не было до сегодняшнего утра.

Я не доволен :(

Писк, нужно сказать, достаточно заметный и долгий, секунд 40-60. От включения/отключения ГУ не зависит.

Скажите, это ГУ глючит или динамики с проводкой? Решится ли проблема заменой тольуо ГУ (как раз собираюсь менять)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня тоже пищит

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чудо сие наблюдается регулярно, когда похолоднее, уже вторую зиму! Сначала переживал, прислушивался. Поначалу переживал уж не топливный насос ли это пищит!, а сейчас и не парюсь! на включение/выключение музыки не реагирует, звук в сильный мороз бывает и пару минут не пропадает!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу