trolly

Дневные ходовые огни от PHILIPS

8 сообщений в этой теме

Добрый день! Год назад установил на своего Икса ДХО Philips LED DayLight 4. При выключении зажигания ходовые огни ещё горят секунд 5 - 10, а потом гаснут. Так и должно быть уверили меня в установочном центре. Месяца три - четыре назад стал замечать, что иногда ДХО при выключении зажигания не гаснут очень длительное время. Меня хватило терпения ждать минут 15 - 20, потом включал ближний свет фар и ходовые огни гасли. Это происходит не всегда, примерно раз-два в неделю...может реже. В чём тут дело? Это неисправность или может просто накапливается напряжение??? У кого такое было?

post-27938-0-86377900-1408616692_thumb.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Имхо конечно же, насколько понимаю, дхо для отключения-включения используют значение напряжения бортовой сети, т.е. при выключении двигателя напряжение должно падать, возможно сбоит блок, отвечающий за включение-выключение, использует не верный порог отключение.

Но, возможно, я не прав.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет! У меня тоже так бывает иногда,но я не парюсь на сей счет.Огни эти у меня работают уже четыре года,правда не на ниссане а на мерсе спринтере,но это сути не меняет.Огни у филипа надежные! Жене на микру поставил китайские в 10-м году - проработали три недели и сломались.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

...При выключении зажигания ходовые огни ещё горят секунд 5 - 10, а потом гаснут...

 

У меня так с момента установки ДХО (конец февраля). А, "+" после замка зажигания откуда взяли? Посмотри мои фотки (357-е сообщение). На проводе, с которого я "+" брал, напруга как раз пропадает через 4-5 секунд после выключения зажигания

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ездил к установщикам...переподключили заново ДХО....теперь они сразу гаснут при выключении зажигания.

 

P.S. Сказали, что я уже не первый с такой проблемой приезжаю....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

P.S. Сказали, что я уже не первый с такой проблемой приезжаю....

 

Видимо, руки у них одни :)

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И я такую фигню один раз наблюдал.Смотрю не гаснут.Я завёл машину,заглушил-погасли.Не парюсь.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у  меня филипс на пять диодов  стояли на рено меган,ставил сам,но  +  подключал не как написано в инструкции к АКБ, а к проводу на который питание подается после зажигания.Завел-загорелись,заглушил- погасли, никаких косяков за семь лет при круглогодичной эксплуатации.Класные  ДХО.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу