RUSSS

Неведомая хрень

30 сообщений в этой теме

Подскажите пожалуйста, такая беда: трейл31 горит датчик есп и скользкая дорога, не работают дворники лобаша , дальний свет , не шелкают релюхи подрулевых переключателей! Машина заводится с 20 попытк при этом мигает свет в салоне и приборка. При этом когда заведется все в норме, но на ходу самопроизвольно мигнет салонное освещение и начинается таже песня! Какие нибудь если мысли? Два дня назад поставил новый аккумулятор...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Массу посмотри.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Где она на кузове?

Да и все остальное работает. Задний дворник работает а переднии нет, поворотники моргают а релюхи не щелкают.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помошь всё еще требуется...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сейчас уже вообще не заводится .и не пытаетмя это сделать...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Новый аккумулятор проверяли? Заряжали? Нагрузочной вилкой его можно проверить где-нибудь? КМК мертвый он. Или севший совсем.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сейчас уже вообще не заводится .и не пытаетмя это сделать...

http://x-trail-club.ru/forums/index.php?sh...044&st=1075

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

При покупке проверили . Не заряжал так как старый сел и пришлось сразу поставить новый. Сейчас проверить нечем. И если он сел просто, то почему вылазили ошибки есп и скользкой дороги?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не хватало питания для самых прожорливых устройств.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ещё вопрос, а почему сел старый АКБ???

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробовал кинуть минус проводами на кузов и двигатель, еще попробовал прикуриться от другой машины... Икс упорно не хочет заводиться(((

Старому уже было 5,5 лет

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так на всякий случай: полярность не перепутали при установке???

Старому уже было 5,5 лет

И что, взял так просто и сел в один момент?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Полярность не перепутана) еще сейчас обратил внимание на какие то странные надписи на дисплее магнитолы: то wait , то secure.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Полярность не перепутана) еще сейчас обратил внимание на какие то странные надписи на дисплее магнитолы: то wait , то secure.

Это наверно просто кода требует.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну после холодных ночей машина все трудней и трудней заводилась, в итоге одним утром совсем не завелась...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Знаешь, ещё попробуё прикуриться, но свои клемы сними, может быть банки пробиты в АКБ. Очень похоже что + на кузов конкретно сел. Или проверь в состоянии покоя ток утечки.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть возможность старый обратно поставить хоть на время? Зарядить его перед этим.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я щас на дороге стою... Хотел в ближайший сервис доехать а у них электрика до четверга не будет...

Я щас на дороге стою... Хотел в ближайший сервис доехать а у них электрика до четверга не будет...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я тут недавно камеру заднего вида ставил, по времени примерно часа 2, все это время периодически надо было включать габариты, когда все смонтировали и протянули кабель решил завести, и когда повернул ключ раздался только треск, при попытки включить габариты тухло окно компа, цз не работал и дворники тоже еле двигались, и еще лампочка подушки безопасности моргала часто, минут 10 паника была думал где-то что-накосячил, потом допер что акум в ноль сел,хотя с утра завелся и доехал до работы без проблем.Завел на работе пуско-зарядным устройством все пришло в норму, китайская магнитола тоже что-то писала.Может и у вас подобное.

P.S. До хитрилы катался на лачетти там пару раз было что аккум без всяких причин садился так что даже сигналка не открывала, прикуривал и все нормально становилось как ни в чем не бывало, один знакомый втирал про какой-то цикл, что это хз.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

для начала попробуй поменять свежий акб, у кого нить спроси, главное полярность и ток пусковой

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу