Winde.ru

Помощь по магнитоле

6 сообщений в этой теме

Всем добрый вечер, сегодня после работы сел в машину завожу и вместо того чтоб включится магнитоле на табло загорается слово SECURE и магнитола больше никак не риагирует. Люди добрые подскажите в чем может быть проблема? Может она из-за мороза замерзла)))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

какой Х и магнитола???

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

какой Х и магнитола???

т-31 магнитола родная

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это глюк от мороза, точнее даже наверно от того, что при заводке не хватает напряжения, вот она и того

Было похожее, не воспроизводился звук радио, СД играл нормально, после того как заглушил и заново включил(примерно через час) все встало на свои места

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

спасибо завтра попробую!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня сегодня блютуз не включался на магнитоле :( посмотрю, как завтра с этим будет дело обстоять

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу