Перейти к публикации
nissan-stmotors.ru

Александр Баев

Х-трейловоды
  • Публикации

    3
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О Александр Баев

  • Звание
    Начинающий Х-трейловод

Основное

  • Моё имя
    Александр
  • Город
    Ржев
  • Модель авто
    Ниссан х-трейл Т31 2012 г.в. , дизель , автомат.
  • Пользователь о себе
    Пенсионер

Информация

  • Пол
    Мужчина
  • Интересы
    Автомобили, спорт., путешествия.
  1. Друзья, владею дизельным Т31 2012 г.в. , примерно 11 месяцев . С зимы была проблема, при небольшом морозе мотор запускался и сразу глох, чтобы запустить, надо было сделать с десяток попыток, крутить стартер минут 10-15. Потом запускался и работал как ни в чем не бывало. Сильных морозов и не было, дизтопливо с Лукойла. Сейчас , практически каждый день, температура плюсовая, но утром на холодную сразу заводится и глохнет, и только после 5-10 минут работы стартером заводится и отлично работает. Целый день езды и много запусков в течении дня без проблем. Поехал к оф. дилеру - Тверь , Автопремиум. Два дня крутили, заводился и работал как назло хорошо , без проблем. Забрал, наутро все повторилось. Диагностика утверждает, что форсунки, ТНВД, все датчики работают нормально. Грешу на насос в баке, при включении зажигания он не издает звуков ( а может и не должен?). Может кто сталкивался с похожей проблемой? Очень нервирует.
  2. Друзья, владею дизельным Т31 2012 г.в. , примерно 11 месяцев . С зимы была проблема, при небольшом морозе мотор запускался и сразу глох, чтобы запустить, надо было сделать с десяток попыток, крутить стартер минут 10-15. Потом запускался и работал как ни в чем не бывало. Сильных морозов и не было, дизтопливо с Лукойла. Сейчас , практически каждый день, температура плюсовая, но утром на холодную сразу заводится и глохнет, и только после 5-10 минут работы стартером заводится и отлично работает. Целый день езды и много запусков в течении дня без проблем. Поехал к оф. дилеру - Тверь , Автопремиум. Два дня крутили, заводился и работал как назло хорошо , без проблем. Забрал, наутро все повторилось. Диагностика утверждает, что форсунки, ТНВД, все датчики работают нормально. Грешу на насос в баке, при включении зажигания он не издает звуков ( а может и не должен?). Может кто сталкивался с похожей проблемой? Очень нервирует.
×
×
  • Создать...