Перейти к публикации
Aleksey1111

форсунки и иже с ними...

Рекомендованные сообщения

Сделайте тест обратки!!! Может одна не держит и сливается давление в бак. Скорости стартера не хватает что бы нагнать давление для пуска.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
А аккумулятор точно живой?

Аккумулятору всего два года, он гелиевый и я его заряжал месяц назад.... Так что живой... Стартер крутит бодро, а вот без эфира не схватывает.... 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Сделайте тест обратки!!! Может одна не держит и сливается давление в бак. Скорости стартера не хватает что бы нагнать давление для пуска.

Вот я и думаю, что одна или несколько форсунок льют в обратку..... поэтому и хочу для начала промыть.... Менять форсунки, стоимостью от 18 т.р. не тороплюсь)))) Но я пока еще не разобрался, как правильно все подключить...

Изменено пользователем Fantom_NN

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Игорь, на старого типа дизелях если без эфира не заводится, значит маленькая компрессия или свечи, просто у меня такая же проблема и я думаю что дело в свечах

Изменено пользователем arkan

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
я думаю что дело в свечах

Я выше написал, что свечи заменил-не помогло... Старые еще рабочие оказались... Пока не стал выбрасывать... Так что дело не в свечах... 

Изменено пользователем Fantom_NN

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а цвет свечей (красный,желтый, белый) случайно не смотрел?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

почему летом при льющих форсунках заводится, а зимой нет? при чем иногда при -20 заводится быстрее чем при -5.

Изменено пользователем arkan

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
почему летом при льющих форсунках заводится, а зимой нет? при чем иногда при -20 заводится быстрее чем при -5.

Все дело в этом... компрессия разная при разных температурах....

18 - не запускается даже на горячую;

20-23 - запустится только в теплом боксе;

25 - до -10 град.;

28 - до -15 град.;

32 - до -25 град.;

36 - после ночной стоянки в -30 град.;

40 - запустится утром даже после -35 град.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а цвет свечей (красный,желтый, белый) случайно не смотрел?

post-34994-0-36342800-1454849735_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если форсунки сливают, при чем тут компрессия? летом еще больше слив, соляр то жиже. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня случилось чудо, на улице -19, завелся как летом, в маем случае проблема в свечах наверно, а вернее в датчике температуры. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
в датчике температуры. 

 

В датчике t чего?

У нас есть датчики t ОЖ, впускного воздуха, топлива. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Анатолий, если я бы знал ....., на двигателе отпадает темп вроде корректно показывает. Я вот думаю может принудительно на релеху напряжение подавать ?  Приболел, да и холодно еще у нас, но я все проверю скоро и обратки с форс и напряжения на свечах, тем более вторая машина есть :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помню где то читал что если с подогревателем то свечи не работают, получается от темп двигателя, а может на двигателе не один датчик?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я проверял, у меня в момент заводки, пока спиралька горит-напряжение на свечи подается.... Так что у меня что-то другое....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня спиралька горит секунды 3. А напряжение на свечи подается еще секунд 10.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
У меня спиралька горит секунды 3. А напряжение на свечи подается еще секунд 10.
Так и должно быть... 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

но напряжение всего 4 вольта, а на свечах написано 7 вольт !!! 4 вольта мало

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сделал тест на обратку. 1 и 4 льют безбожно.... За 20сек -20кубиков...... 

После этого решил сделать промывку Winns-ом... Не помогло.... Разве что вибрация на холостых уменьшилась и пошустрее стал..... Зато во время промывки вылезла ошибка Р0180 и не стирается OBDшным сканером.... Ошибка датчика температуры топлива... Где вообще этот датчик?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

По дороге от фильтра к ТНВД стоит

post-33337-0-75265600-1455178392_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×