Перейти к публикации

Рекомендованные сообщения

Хорошие ремни Миле и Гатес. Они поставляют на конвейеры производителей автомобилей.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
22.12.2018 в 08:16, Pzm76 сказал:

@ВУК что свистело то, разобрались, устранили?

 

Заменили приводной ремень и ролики.

 

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
11.01.2019 в 22:37, Yura_061 сказал:

при этом задний мост не отключается. 

При скорости выше 80 км/ч задний мост отключается автоматически, даже при установке шайбы в положении LOCK...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
12.01.2019 в 09:03, Anton42 сказал:

Хорошие ремни Миле и Гатес. Они поставляют на конвейеры производителей автомобилей.

Миле не советую,растягивается быстро,занимаемся ремонтом рефов так что совет из опыта,а гатес ходит отлично.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
25 минут назад, ruls сказал:

При скорости выше 80 км/ч задний мост отключается автоматически, даже при установке шайбы в положении LOCK...

Урежьте осетра....раза это так в два :)

  • Upvote 2
  • Like 3

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
29 минут назад, ruls сказал:

При скорости выше 80 км/ч

В инструкции про 40 км/ч пишут 

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
10 часов назад, ruls сказал:

При скорости выше 80 км/ч задний мост отключается автоматически, даже при установке шайбы в положении LOCK...

При такой скорости зад отключается совсем, а лок отключается после 10км/ч.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 часа назад, Anton42 сказал:

лок отключается после 10км

Всё это обсуждалось годы назад. 

Кто то из клубней, Vladgor по моему , раскрыл тему, установив светодиодную индикацию передачи момента на зад. И именно такие цифры и выявились:

 10+ кмч  — лок больше не лок

80+ кмч — Авто 4х4 работает только передний привод. 

  • Like 4

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
6 часов назад, Anton99 сказал:

80+ кмч — Авто 4х4 работает только передний привод. 

по cvtz50 задний мост всегда в тонусе в авто режиме

Изменено пользователем mutabor

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Только GATES

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 часа назад, easy rider1952 сказал:

Только GATES

А бензошланги у них вообще супер, конкурентов по качеству можно сказать нет, но и цена самая самая:o

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вопрос по оборотам двигателя. Машина у меня около месяца и с самого начала заметил, что обороты очень низкие. В режиме P примерно 400 об/мин, в режиме D примерно 300 об/мин. На кузов чувствуется еле заметная вибрация (хотя возможно это влияние полетевшей обгонной муфты генератора (в пятницу еду менять)). Никаких других отрицательных моментов не ощущается. Если педаль тормоза отпустить, машина начинает ехать. Хочу спросить, это нормально? Надо ли что то предпринимать?

IMG_20181221_094827.jpg

IMG_20181221_094728.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
14 минут назад, Вл@димир сказал:

обороты очень низкие. В режиме P примерно 400 об/мин, в режиме D примерно 300 об/мин. 

Можно повысить через CVTz50. На прогретом, на Р у меня 750об/мин. На D ниже, прим 550. Дрожи по кузову нет. Если отключался акб, может нужно настроить дроссельную заслонку. Может в этом дело. 

  • Like 3

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот такой звук от ремня после включения двигателя,минуты через две все пропадает,что это?ремень,ролики, подшипники?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
27 минут назад, vladimir848 сказал:

Вот такой звук от ремня

 Ты про шелест или про рык? Пробег какой - ролик менял?

У меня шелестел, недавно поставил GMB GTA0570, стало тихо.

Заклацала, потом замолчала, теперь порыкивает с утра муфта генератора. Купил INA 535014610, сегодня/завтра поменяю. Пробег 130тыкм.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пробег 99 000,ничего пока не менял, я про шелест так сказать ( хотя по мне так больше похоже на свист,в конце записи особенно слышно),он исчезает через минуту примерно

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@vladimir848Скинь ремень с роликов. Попробуй все ролики муфты на предмет люфтов. Если не получится продиагностировать таким способом, то можно через деревяшку, прикладывая к уху попробовать выявить очаг этого звука. По видио понять трудно, звук металлический: может муфта, может подшипник.

  • Like 3

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Скорее, звук не ремня, а трущихся немассивных поверхностей (скорее ролик или обгонная муфта)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я думаю вот что,если бы муфта или подшипник, то скорей всего звук был бы постоянным,а тут всего минуту и дальше норм

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
17 минут назад, vladimir848 сказал:

Я думаю вот что,если бы муфта или подшипник, то скорей всего звук был бы постоянным,а тут всего минуту и дальше норм

Возможно. проскальзывает подшипник в одном из этих узлов, пока смазка холодная. Но тон звука именно тонкостенной детали

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×