Dikobrazzi

Срочный вопрос-ответ!

8 214 сообщения в этой теме

 

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На улице -30, сложилась такая ситуация: начал обгон неспешно, навстречу с перекрестка вырулило авто, газ в пол, начал в наборе скорости уходить на свою полосу из под капота донеслось что-то похожее на "хрр", как будто привод хрустел. Потом пропало. Кстати, привода в мороз посрустывают. После пробовал на ровных участках , больше не проявлялось. Машина полностью прогрета, 2 часа в городе ездил. Еще, нет под капотом резонатора на впуске, когда вебасту ставили выкинули. Что это могло быть?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

К предыдущему посту: езжу в режиме AUTO (4WD)

 

И ещё, на машине сильно гудит передний правый ступичный подшипник, там наверно уже шарики квадратные. Я уже на нём 4000 км проехал. Дилер признал случай гарантийным и уже третий месяц везёт подшипник. У них склады наверно на луне:-)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем доброго времени суток. Возникла схожая проблема.

Т31, 2008г. Пробег около 50 т.км. 2.5, вариатор.

Накануне приехал под ночь - все было отлично.

Выхожу днем (часов в 11) - на улице -17. Сажусь ни о чем не думая, т.к. в прошлые года прекрасно заподился и при более суровых холодах.

В общем завел, обратил внимание, что обороты нестабильны. А через 20 сек (или около того) заглох. Сажусь, пробую еще раз завести - завелся. Но как только отпустил тормоз - опять "поплыли" обороты и почти сразу заглох. Перевел селектор в N-положение. Попробовал завести - завелся и заглох. Потом - все, больше не заводился. Причем когда ключ в "зажигание" - все потребители - свет, звук - работают. А как только включаешь стартер - все "тускнеет" как при плохом аккуме и стартер не крутит. И так несколько раз. На всякий случай съездил и купил новый родной аккум (все равно жене надо менять). Результат такой же - стартер не проворачивается.

Помню в давние времени на 9-ке я уже ловил "вкладыши". Но тогда мотор заглохл через пол-минуты с некоторым лязгом и больше вообще не проворачивался. А сейчас - еще пару раз заводился. Да и лязга не было (кажись).

В чем может быть проблема? Неужели попадалово на перебор мотора? Пробег-то вообще никакой, езжу спокойно, без агрессии. Масло меняю раз в год (как раз собирался на днях затевать сию процедуру).

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у вас ошибки надо смотреть . скорее датчик дмрв или коленвала и т п , просто умер . На форуме нечего время терять , подключите сканер , выложите ошибки тут .

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

При чем тут датчики?! Стартер не крутит!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

При чем тут датчики?! Стартер не крутит!

Я читать умею . У человека машина с мозгами , даже если коренной или шатунный намотало , то все равно начать надо с подключения сканера . Зачем в мутной воде искать рыбу , тем более нажимая на клавиатуру компа .

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как я понимаю, по причине неисправности ДМРВ или ДПК мотор может неправильно работать (не держать обороты и прочее). Но ведь это не может быть причиной того, что стартеру не хватает усилия? По ощущениям похоже, что на стартер подается питание, т.к. все потребители "тускнеют" и есть щелчок релюхи. Да и как поломка датчика может привести к заклиниванию (ой как не хочется) ?

Имеет ли смысл подождать пару дней до небольшого потепления и еще раз попобовать?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вы правильно понимаете. Имеет смысл. Но предварительно оцените визуально состояние масла. Была история с полимеризацией масла, хотя к такому скоропалительному заклиниванию это не приводило. Проверьте массу на двигателе. Не просто, что она там есть, а падение напряжения при попытке завода, ну и чистоту клемм на аккумуляторе. И зарядку аккумулятора, в том числе и нового.

Ну и более скептически относитесь к советам из интернета!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо. Чтож, будем пару дней подождать. Масло на щупе почти черное. Ему примерно год. По уровню - в пределах нормы. Было близко к минимальной отметке, но это сразу после того, как заглох. Завтра попробую замерить - думаю буть чуть выше по щупу. Масло всегда покупал родное, сам (в Арнексе).

Аккумулятор сегодня проверяли при покупке прибором - с нагрузкой/без - все было в порядке.

Интересно, есть шансы обойтись без разборки мотора? Видимо если только заведется после потепления до -10, и сразу бегом менять масло с промывкой.

 

Хм, кстати, вспомнил еще пару симптомов (и на новом аккумуляторе тоже):

- при повороте ключа на "зажигание" открывается центральный замок;

- иммобилайзер тупит: не сразу загорается "зеленый ключ" на приборке. приходится несколько раз тыркать замком зажигания.

Но при этом потребители (магнитола) работают исправно.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Хм, кстати, вспомнил еще пару симптомов (и на новом аккумуляторе тоже): - при повороте ключа на "зажигание" открывается центральный замок; - иммобилайзер тупит: не сразу загорается "зеленый ключ" на приборке. приходится несколько раз тыркать замком зажигания.

больше похоже на кончину втягивающего стартера... 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да вроде не очень похоже. Щелчок втягивающего есть - его хорошо слышно. И вот сразу после этого тускнеет приборка. Т.е. либо у стартера не хватает сил провернуть коленвал (клин), либо где-то неконтакт происходит. Попробую числа 2-го померить напругу на аккумуляторе.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

массу двигателя посмотри и +на стартере, или акб новый севший,скорей всего первое,про вкладыши на этом моторе можешь забыть

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

раз втягивающее работает значит саму обмотку на стартере пробило , короткая вот и тухнет всё.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

массу двигателя посмотри и +на стартере, или акб новый севший,скорей всего первое,про вкладыши на этом моторе можешь забыть

АКБ при покупке проверили - все ок.

Массу гляну. + на стартере тоже посмотрю (если найду :-) ). Почему можно не думать про вкладыши или клин? Настолько надежный мотор?

Просто по звуку есть ощущение, что стартер пытается провернуть коленвал - буквально на доли секунды.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Давайте порассуждаем логически. При указанных симптомах есть как минимум 3 варианта:

1) Электрика - плохой аккум (не хватает пускового тока), силовые провода на пути к стартеру, проверить не только "-", но и "+". Кстати, не стоит забывать о том, что команду на пуск дают мозги, считав метку с иммо - т.е. теоретически тут тоже может быть засада, так же, как и в цепи датчика рычага PRNDL. Правда, в последнем случае по идее просто не будет крутить стартер, но кто знает.. Не пробовали подергать рычаг туда-сюда, бывает, помогает в каком-то положении. Проверить реле стартера. Замок зажигания. И все-таки проверить с другим - заведомо исправным аккумулятором, который точно только что заводил другую машину в этих же условиях.

2) Плохой стартер (щетки, клин во втягивающем, замыкание обмотки и т.п.) - вероятность низкая.

3) Клин движка - вероятность крайне низкая.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

АКБ при покупке проверили - все ок.

Массу гляну. + на стартере тоже посмотрю (если найду :-) ). Почему можно не думать про вкладыши или клин? Настолько надежный мотор?

Просто по звуку есть ощущение, что стартер пытается провернуть коленвал - буквально на доли секунды.

сколько работаю с такими моторами с 2007г. проблемы такие на мр20 не встречались,гбц да летят на ура

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо за направления. Немного успокоили. Надеюсь не зря. Завтра заступаю на дежурство в наряд (новогодний подарок от армии), а как сменюсь и отосплюсь - буду дальше копаться. Отпишусь.

Всех с наступающим Новым 2015-м Годом! Здоровья вам и вашим средствам передвижения!

3

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Клин мотора, Вкладыши и прочее однозначно нет , скорее фантастика . А вот плавать могло из-за плавающего соединения на плюсе или массе . повторюсь - косвенно , то что вы написали плюс коды ошибок со сканера дали бы достаточно точный ответ , а при подключении форумчан еще и быстрый ответ .

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А  стартер не может "башмачить"? При выходе из строя втулок (подшипников) ротор проседает и клинит о статор. Была такая штука на "жучке". Симптомы такие же. Только на "жучке" можно было коленвал кривым стартером провернуть проверить.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу