Перейти к публикации
Ju5t d0 1t

Провал тяги при разгоне

Рекомендованные сообщения

Полагаю это стоило выделить в отдельную тему...

Пробег 24 000 км. Авто 2,5 л., CVT, рестайл 2011 г.в.

Последнее время у себя наблюдаю провалы тяги при наборе скорости. Юзаю педаль-бустер, сначала на него грешил, но потом понял что дело не в нем (протестил без него).

Когда давлю тапку в пол при старте (или с места или с малых скоростей) - разгон проходит динамично без провалов, двиг выкручивает до 6 000 об. и переключение проходит плавно, но если не давать столь дерзкой динамики (обычный средний разгон), но при достяжении скорости 30-40 км/ч пропадает тяга, обороты падают с 3000 до 1000.... эта хрень очень напрягает, провал очень ощутим... стремно особенно при обгонах!  

С чем это связано? Есть опыт обращений в ОД с данной проблемой?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Странно, что раньше не замечал, это происходит блокировка гидротрансформатора... При неспешной езде она сильно ощутима.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня тоже при разгоне педаль в пол,немного думает,а потом рвет.Учитываю при обгонах.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Странно, что раньше не замечал, это происходит блокировка гидротрансформатора... При неспешной езде она сильно ощутима.

Да у меня раньше такого и не наблюдалось и не было вовсе... Что за блокировка и причем тут тяга?

У меня тоже при разгоне педаль в пол,немного думает,а потом рвет.Учитываю при обгонах.

это немного другое... это CVT думает чо воткнуть при резком нажатии на педаль (кик дайн)... А у меня ничо думать не надо, втыкать "следующую" и провал существенно больше, происходит при обычном плавном разгоне...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня когда начинаешь движение, прямо в самом начале происходит провал. То есть когда стоишь на месте, нажимаешь тапочку а машина стоит... через доли секунды только начинает ехать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня когда начинаешь движение, прямо в самом начале происходит провал. То есть когда стоишь на месте, нажимаешь тапочку а машина стоит... через доли секунды только начинает ехать.

Это немного другое, это вариатор задумывается... а я сетую про то что уже в движении, когда начинаешь разгон, динамика нарастает и вдруг ни с того ни с сего ПРОВАЛ... обороты падают, тяги нет... через 1-2 секунды тяга возобновляется...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На датчик коленвала не похоже, тогда бы стрелка тахометра вела себя по-другому...

Может что с блоком управления двигателем?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На датчик коленвала не похоже, тогда бы стрелка тахометра вела себя по-другому...

Может что с блоком управления двигателем?

хз.... надо короче к ОД ехать... мозг им поклювать...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Последнее время у себя наблюдаю провалы тяги при наборе скорости.

С чем это связано? Есть опыт обращений в ОД с данной проблемой?

посмотри тут http://x-trail-club.ru/forums/index.php?sh...241&st=1550

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ECA, тебе поменял вариатор по гарантии? Данный эффект исчез?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ECA, тебе поменял вариатор по гарантии? Данный эффект исчез?

Поменяли по гарантии и не толко мне одному, вернулось всё в норму, диагноз повышенное давление масла в вариаторе. Всё это обсуждалось в теме указанной мной выше.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да, видел, читал... надо вощем к ОД ехать... ты куда обращался?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
куда обращался?

Дженсер на Лобачевского

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да, видел, читал... надо вощем к ОД ехать... ты куда обращался?

Отпишись, пожалуйста, на форуме о результатах посещения ОД.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня то- же самое, бывает провал тяги при разгоне, но только после поездок по лужам. Думаю, что какой то датчик заливает, т.к. в сухую погоду все нормально.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня что то подобное присутствует с момента покупки, в режиме 4wd проявляется ярче, в 2wd почти незаметно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня что то подобное присутствует с момента покупки, в режиме 4wd проявляется ярче, в 2wd почти незаметно.

У кого наблюдаются подобные симптомы рекомендую проверить давление в CVT!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У кого наблюдаются подобные симптомы рекомендую проверить давление в CVT!

Ненормальное давление лечится каким-либо образом??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У кого наблюдаются подобные симптомы рекомендую проверить давление в CVT!

Нужно будет на очередном ТО мастера этим озадачить, пока машинка на гарантии.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ненормальное давление лечится каким-либо образом??

Лечится... заменой вариатора.

Три мес. езжу на новом варике. Все старые симптомы пропали.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×