Перейти к содержимому

Рекомендованные сообщения

А где находится этот усилитель, под плафоном освещения или вообще под обшивкой крыши?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
<_< опять началась та же фигня с радио, только вот теперь походу я понял в чем дело... Воопчем если вкратце то. Машина стоит весь день возле работы по 12 часов. При запуске в холодное время суток радио не ловит, а спустя 1 км пути начинает ловить. Я грешу на аккум так как сегодня он сел, то есть усилку не хватает питания чтобы послать на антенну, а при движении аккум подзаряжается и питание начинает идти. Сегодня попробую зарядить аккум. После этого проверю и сообщу о результатах. В прошлый раз У ОД нифига не нашли и радио как назло заработало... Смотрят на меня уже с этим радио как на шизойда, но без него никуда :yahoo:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я попытался там что то с антеной решить но все глухо было. Самый простой вариант, это пришел и купил новую, простую активную антену. Подключил ее к питанию от замка зажигания и вот оно счастье ))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поставил магнитолу от Кашкая , радио стало ловить хуже. Зашёл в сервисное меню, там тип антенны написан "пассивная" и изменить нельзя. Сталкивался кто с таким?

такую

И на какой контакт питание должно подаваться?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверить выходит ли питание с магнитолы на антенну и если нет, то подать на него плюс?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вчера проверили, с магнитолы на усилок питания нет, кинули дополнительно и заработало нормально. Но не даёт покоя вопрос, почему нет питания на усилитель от магнитолы. Магнитола абсолютно новая, что и где не так, не понятно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вчера проверили, с магнитолы на усилок питания нет, кинули дополнительно и заработало нормально. Но не даёт покоя вопрос, почему нет питания на усилитель от магнитолы. Магнитола абсолютно новая, что и где не так, не понятно.

Когда я поменял голова на Nissan connect у меня тоже пропал +

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня был у ОД (Галф-Крылатское), менеджер по гарантии сказал, что проблема известная. Окисливается контакт под антенной, под обивкой крыши. Записался на 31 число, как устранят отпишу. B)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну вот съездил. Дело было не в бобине)) Будут по гарантии весь блок менять (провод и усилитель антенны). В наличии нет, сказали, через недельку позвонить манагеру по гарантии. Вообщем потом отпишу. :crazy:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×